Stroomverbruik accesoirestand

Plaats reactie
chriska
Nieuw Lid
Nieuw Lid
Berichten: 7
Lid geworden op: za 12/10/13 - 06:50
Motormerk: Honda
Motortype: ST1100
Kleur: Zwart
Bouwjaar: 1998
Dealer: Motofun Tremerie
Technische Bagage: Leek

Stroomverbruik accesoirestand

Bericht door chriska » do 15/05/14 - 17:43

Zoals al in de titel vermeld, wie kan me zeggen hoeveel stroom een ST1100 trekt wanneer je gewoon het contact opzet?
Dus zonder verlichting aan, niet draaiende motor, enkel de dashboardlampjes, en naar ik me heb laten vertellen de stroom die reeds naar de bobines loopt.
Ik heb het nog niet nagemeten, maar wanneer ik mijn contact opzet, zie ik mijn batterijspanning per seconde met 100mV zakken.
Is dit normaal?
In een oude Pan maak je de beste soep!!

Gebruikersavatar
Eddy DM
Lid
Lid
Berichten: 73
Lid geworden op: ma 15/08/05 - 20:21
Motormerk: Honda
Motortype: ST1100
Kleur: Bordeaux
Bouwjaar: 2000
Dealer: Active Pits Mechelen
Technische Bagage: Vervang mijn olie zelf/inspecteren
Locatie: Wilrijk (B)

Re: Stroomverbruik accesoirestand

Bericht door Eddy DM » vr 16/05/14 - 07:43

Als je het contact op zet, werkt ook de benzinepomp reeds.
Some days you are the bug; some days you are the windshield.

Gebruikersavatar
Frank
Lid
Lid
Berichten: 14
Lid geworden op: ma 21/01/13 - 22:08
Motormerk: Honda
Motortype: ST1300
Kleur: antraciet
Bouwjaar: 2007
Technische Bagage: Sleutel af en toe
Locatie: Ingelmunster

Re: Stroomverbruik accesoirestand

Bericht door Frank » vr 16/05/14 - 09:06

Onstekingsmodule werkt, beide bobines pakken stroom, is dus klaar voor de eerste hoogspannings vonk....en benzinepomp slaat ook even aan, dat alles pakt dus wel wat stroom....
Contact aan zetten om even te spelen met bv. de gps is dus ondoordacht spelen :)

Leve de Garmin Zumo met ingebouwde batterij :)

Gr Frank

Gebruikersavatar
CBX
Lid
Lid
Berichten: 897
Lid geworden op: vr 08/12/06 - 17:40
Motormerk: Honda
Motortype: Honda's
Kleur: Mooi
Bouwjaar: 2016
Dealer: Zelf onderhoud
Technische Bagage: Gedegen kennis
Locatie: Zeeland-Nederland
Contacteer:

Re: Stroomverbruik accesoirestand

Bericht door CBX » vr 16/05/14 - 09:43

Kan hier een heel verhaal schrijven over meten.............ik denk dat er een cel van de accu niet goed is.
"Als iets te mooi is om waar te zijn, dan is het dat ook". G'oeft gin land te hebbe um boer te zen".
Afbeelding
Afbeelding

chriska
Nieuw Lid
Nieuw Lid
Berichten: 7
Lid geworden op: za 12/10/13 - 06:50
Motormerk: Honda
Motortype: ST1100
Kleur: Zwart
Bouwjaar: 1998
Dealer: Motofun Tremerie
Technische Bagage: Leek

Re: Stroomverbruik accesoirestand

Bericht door chriska » vr 16/05/14 - 10:58

Batterij heeft altijd goed gewerkt.
Moet eerlijkheidshalve toegeven dat ik na het monteren van mijn zadelverwarming deze even heb laten werken zonder draaiende motor, gewoon contact er op.
Zou ik mijn batterij om zeep geholpen hebben hierdoor?
Nochtans mijn druppellader (optimate3) geeft groen licht.
In een oude Pan maak je de beste soep!!

Gebruikersavatar
CBX
Lid
Lid
Berichten: 897
Lid geworden op: vr 08/12/06 - 17:40
Motormerk: Honda
Motortype: Honda's
Kleur: Mooi
Bouwjaar: 2016
Dealer: Zelf onderhoud
Technische Bagage: Gedegen kennis
Locatie: Zeeland-Nederland
Contacteer:

Re: Stroomverbruik accesoirestand

Bericht door CBX » vr 16/05/14 - 12:07

Denk dat je door de te snelle ontlading van je accu een plaat krom getrokken is.
Het kan echter natuurlijk dat de laadspanning door enige oorzaak te laag is.
Je kunt e.e.a. als volgt controleren:
-meet met een multimeter de spanning van de accu, moet normaal gesproken tussen de 12V en 13,8V liggen. (tussen 2,0 en 2,3V per cel). zit je daar onder dan eerst opladen.
-Als de accu geladen is dan de multimeter tussen + en - en een startpoging doen, de bronspanning van de accu moet boven de 9V blijven (bij een bronspanning lager dan 9V heb je geen vonk meer.)
-Als de motor aanspringt moet je de spanning direct zien oplopen tot boven de 13V en als je gas geeft moet hij oplopen tot tussen de 13,8 en 14,1V.
Zo niet, is er een storing in het laadcircuit (dynamo, gelijkrichter, stekkers/kabels etc.).
Als de spanning oploopt tijdens het laden tot boven de 14,8V heb je ook een probleem, je komt dan boven de dampspanning van de accu en de cellen zullen beginnen te koken, accu gaat dan ook versneld om zeep.
"Als iets te mooi is om waar te zijn, dan is het dat ook". G'oeft gin land te hebbe um boer te zen".
Afbeelding
Afbeelding

chriska
Nieuw Lid
Nieuw Lid
Berichten: 7
Lid geworden op: za 12/10/13 - 06:50
Motormerk: Honda
Motortype: ST1100
Kleur: Zwart
Bouwjaar: 1998
Dealer: Motofun Tremerie
Technische Bagage: Leek

Re: Stroomverbruik accesoirestand

Bericht door chriska » vr 16/05/14 - 16:58

Bedankt voor de reacties.
Gisteren heb ik gemeten wat de alternator levert, en bij 3000 opm meet ik 14,8V.
Wanneer ik de dubbele koplamp, handvatverwarming en dubbele zadelverwarming opzet zakt deze tot 14,2V.
14.8 zou dus te hoog kunnen zijn voor de accu?
Wanneer ik de Pan vorig jaar kocht zat er een ersatz accu in van chinese makelij, en deze stond werkelijk op springen (helemaal opgezwollen).
Probleem met de alternator dan?
In een oude Pan maak je de beste soep!!

Gebruikersavatar
CBX
Lid
Lid
Berichten: 897
Lid geworden op: vr 08/12/06 - 17:40
Motormerk: Honda
Motortype: Honda's
Kleur: Mooi
Bouwjaar: 2016
Dealer: Zelf onderhoud
Technische Bagage: Gedegen kennis
Locatie: Zeeland-Nederland
Contacteer:

Re: Stroomverbruik accesoirestand

Bericht door CBX » vr 16/05/14 - 17:13

Tot 1995 zat de spanningsregelaar links gemonteerd.
Laadspanning BJ 1990 tm 1995 (28 A) tussen 12.6 - 15.0 volt 5000 toeren.

Vanaf 1996 zit de regelaar IN de dynamo.
Laadspanning vanaf 1996 (40 A) tussen 14.2-14.8 volt bij 5000 toeren.

14.8 volt is dus correct!
Zet er eens een goede merk accu in!

http://www.mymotor.nl/yuasa-ytx24hl-bs
"Als iets te mooi is om waar te zijn, dan is het dat ook". G'oeft gin land te hebbe um boer te zen".
Afbeelding
Afbeelding

Plaats reactie