Vraag voor ST1300 specialisten hier...

Technische gedeelte voor uw vragen en/of antwoorden met de Honda Pan European ST1300
PeterS
Lid
Lid
Berichten: 27
Lid geworden op: vr 22/02/13 - 23:32
Motormerk: Honda
Motortype: ST 1300
Kleur: Bordeaux
Bouwjaar: 2010
Technische Bagage: Gedegen kennis

Re: Vraag voor ST1300 specialisten hier...

Bericht door PeterS » ma 11/05/20 - 15:31

Hier ben ik weer...

Door de corona perikelen zijn mijn bestelde Honda onderdelen pas 10 dagen geleden binnen gekomen
waardoor ik redelijk wat vertraging heb opgelopen met het testen.

Anyway, had 3 weken geleden al 4 rubber benzine dichtingen besteld bij een Nederlandse Wing site, blijkbaar zijn
de ovale dichtingen van de Pan dezelfde als de oude GL1500 Wing, waren na 4 dagen al in mijn bezit.
Nu kan ik de pomp meermaals vervangen/testen als ik wil...
Ik heb dus eerst de nieuwe pomp vervangen door de oude en verder niks veranderd.
Terug tankje leeg gereden => geen verbetering, met de oude pomp verbruikte ik ook 6.7 l/100 km
Merkbare verschil was wel het stotteren op lage snelheid en dat had ik niet meer met de nieuwe pomp.

Over 10 dagen heb ik terug een nieuwe originele (en veel te dure) Honda thermostaat gestoken
ter vervanging van de nieuwe FMB die ik 10.000 km geleden had gestoken.
Heb dan op aanraden van CBX de vacuüm darmpjes vervangen, deze zaten zeer stevig op de aansluitingen,
ook geen vuil in en geen zichtbare scheurtjes. Ook de vacuüm slangetjes van FPR heb ik ineens vervangen
aangezien dat ook de originele waren... Heb dit alles gedaan met nieuwe 3.5mm siliconen vacuüm slang die
ze gebruiken bij carburatoren en geen originele Honda slangetjes.
T- stuk vacuüm leiding met fijn boortje handmatig doorgegaan => zat klein beetje olieachtig vuil in
daarna met ontvetter doorgespoten.
Ik heb dan ook de Starter Valve Synchro gedaan, staat 100% juist...
Compressiedruk gemeten met warme motor: (throttle 100% open/benzinepomp af-bobines afgekoppeld)
Cilinder 1: 13.8 b
Cilinder 2: 12.9 b
Cilinder 3: 13.8 b
Cilinder 4: 13.8 b

Buiten dat cilinder 2 afwijkt geen noemenswaardige verschillen.
IAT sensor nagemeten => ok
WAX cilinder nagekeken dat bij warme motor deze vrij spel had => ok
Pair Solenoide Valve nagekeken of deze open ging bij 12V en proper waren => ok
O2 sensors => ok
Ontluchting benzinetank + dop => ok
ECM eens 24 u zonder stroom gezet (zat gewoon in mijn hoofd)

Daarna terug volgetankt met 98 (zoals altijd)
Heb nu 2 x tank leeg gereden met dit als resultaat:

Met de nieuwe thermostaat staat hij op 3 blokjes steeds op 5.8 km ( bij 24° was dat 5 km)
Gemiddeld verbruik op de boordcomputer krijg ik raar maar waar niet onder de 6.2 l/100 km
Verbruik effectief gemeten bij tanken/aantal km's = 5.7l/100 km
(laatste keer 16.81l bij 295 km)
Ik doe dus terug 400 km met een tank voor hij op reserve gaat...
Onverbrande benzinegeur uit de uitlaat is ook volledig weg...
Ik rij altijd met de ruit in de allerhoogste stand dus ik denk dat ik tevreden mag zijn met het resultaat... :clap:

Voor mij is dit probleem dus opgelost.
Als ik de komende weken nog tijd heb ga ik toch de nieuwe pomp eens terug steken en kijken of het verbruik
terug omhoog gaat of niet...

De computer meet het gemiddelde verbruik door de snelheid en de ingespoten hoeveel brandstof aan de injectoren
denk ik maar zie nergens geen druksensor...

Anyway, mocht ik dit doen zal ik de bevindingen zeker achterlaten hier...

Bedankt aan iedereen die mee heeft liggen zoeken achter een mogelijke oorzaak, dit was dus idd een combinatie
van thermostaat/vacuüm slangetjes en de synchro...

Greetz Peter

CBX
Lid
Lid
Berichten: 930
Lid geworden op: vr 08/12/06 - 17:40
Motormerk: Honda
Motortype: Honda's
Kleur: Mooi
Bouwjaar: 2016
Dealer: Zelf onderhoud
Technische Bagage: Gedegen kennis
Locatie: Zeeland-Nederland
Contacteer:

Re: Vraag voor ST1300 specialisten hier...

Bericht door CBX » ma 11/05/20 - 16:01

Bedankt voor de info.
"Als iets te mooi is om waar te zijn, dan is het dat ook". G'oeft gin land te hebbe um boer te zen".
Afbeelding
Afbeelding

Gebruikersavatar
guyke
Lid
Lid
Berichten: 1502
Lid geworden op: za 08/09/07 - 16:03
Motormerk: Honda
Motortype: ST1300
Kleur: Rood
Bouwjaar: 2011
Dealer: doe veel zelf met hulp van ...
Technische Bagage: Vervang mijn olie zelf/inspecteren
Locatie: Heindonk

Re: Vraag voor ST1300 specialisten hier...

Bericht door guyke » ma 11/05/20 - 17:38

5.7L/100km is een mooi verbruik, daar kom ik ook ongeveer aan in de zomer en met passagier. :think:
"Driverke" je zal steeds in gedachten met ons samen rijden.
Guyke & Christel
M-AAR 756 :greetings-wavingyellow:
Fimpjes

Gebruikersavatar
panneivo
Lid
Lid
Berichten: 482
Lid geworden op: ma 15/09/08 - 18:51
Motormerk: BMW
Motortype: K1600GT Sp
Kleur: Black Silver
Bouwjaar: 2020
Dealer: Meeussen Meerhout
Technische Bagage: Vervang mijn olie zelf/inspecteren
Locatie: retie

Re: Vraag voor ST1300 specialisten hier...

Bericht door panneivo » di 12/05/20 - 15:08

Bij mij is het verbruik 5,2 altijd met 3 en soms met 2 :lol: :lol: en er word sportief gereden tegenwoordig :dance:
Waar ik kwam kende ze de pan :)
Al gaat de motor nog zo snel, Gtsportivo achterhaalt hem wel :whistle:

PeterS
Lid
Lid
Berichten: 27
Lid geworden op: vr 22/02/13 - 23:32
Motormerk: Honda
Motortype: ST 1300
Kleur: Bordeaux
Bouwjaar: 2010
Technische Bagage: Gedegen kennis

Re: Vraag voor ST1300 specialisten hier...

Bericht door PeterS » di 12/05/20 - 20:50

@ Panneivo... spreken we hier nog over het verbruik van een Pan
of van een BMW ;)
Heb over een half jaartje es een testrit gedaan met een BMW K1600GT
Motor is een zaligheid doch de gasrespons was veel te traag naar mijn goesting...
Anyway alles zal wennen zijn maar mijne Pan zal er nog even tegenaan moeten ;)

Gebruikersavatar
panneivo
Lid
Lid
Berichten: 482
Lid geworden op: ma 15/09/08 - 18:51
Motormerk: BMW
Motortype: K1600GT Sp
Kleur: Black Silver
Bouwjaar: 2020
Dealer: Meeussen Meerhout
Technische Bagage: Vervang mijn olie zelf/inspecteren
Locatie: retie

Re: Vraag voor ST1300 specialisten hier...

Bericht door panneivo » wo 13/05/20 - 07:19

PeterS schreef:
di 12/05/20 - 20:50
@ Panneivo... spreken we hier nog over het verbruik van een Pan
of van een BMW ;)
Heb over een half jaartje es een testrit gedaan met een BMW K1600GT
Motor is een zaligheid doch de gasrespons was veel te traag naar mijn goesting...
Anyway alles zal wennen zijn maar mijne Pan zal er nog even tegenaan moeten ;)
Beste ,heb altijd met honda gereden een dijk van een motor verbruik lag zelfs hoger als mijn BMW maar een perfecte motor waar wij veel plezier mee beleeft hebben .wat betreft de gas response bij mijn eerste bmw 1600 van 2016 had ik dat niet ging vlot ,maar deze heeft een beetje response ben je vlug gewoon want hij vliegt bij wijze van spreken de techniek van het model 2020 is helemaal veranderd een lust om mee te rijden ,en wie dat zegt hij luister niet kun je nog altijd de response uit het programma halen :lol: Als ik aan het hendeltje draai verschiet ik nog elke dag en hij is gewoon op road ingesteld ,gebruik ik nog geen dynamic dan word het echt een beest volgens de boekjes van 0 tot 100 in 3,1 sec maar zal dat nooit gebruiken ben een rustige vlotte rijder,
kun je veel meer genieten van de omgeving in plaats van de weg constant in het oog te houden ,misschien komen we elkaar wel eens tegen op een van de ritten van de club ,en als ze een nieuwe Honda pan gemaakt hadden had ik zeker nog een pan gehad maar je moet een keuze maken
en bij ons kwam de BMW als eerste uit de bus :lol: :lol:
Waar ik kwam kende ze de pan :)
Al gaat de motor nog zo snel, Gtsportivo achterhaalt hem wel :whistle:

ET1812
Lid
Lid
Berichten: 286
Lid geworden op: wo 20/04/05 - 14:59
Motormerk: Honda
Motortype: CBR1100XX
Kleur: Titanium
Bouwjaar: 1997
Technische Bagage: Leek
Locatie: Ertvelde

Re: Vraag voor ST1300 specialisten hier...

Bericht door ET1812 » wo 13/05/20 - 19:11

Een ST1300 gaat van 0 naar 100 in 3,1"??? :whistle:
Ride free from ET

ET1812
Lid
Lid
Berichten: 286
Lid geworden op: wo 20/04/05 - 14:59
Motormerk: Honda
Motortype: CBR1100XX
Kleur: Titanium
Bouwjaar: 1997
Technische Bagage: Leek
Locatie: Ertvelde

Re: Vraag voor ST1300 specialisten hier...

Bericht door ET1812 » wo 13/05/20 - 19:12

Oei, mis gelezen... :shock:
Ride free from ET

Plaats reactie